Firefox下五彩的划线功能不兼容Immersive translate (沉浸式翻译)插件

问题反馈 W35813481 • 查看85

在英文页面中Immersive translate插件不会对划线的部分翻译(见截图),而其他划线插件(例如TextMarker)则没有这个问题

图片中高亮部分未翻译

Immersive translate:0.12.5 多彩:23.12.6 Firefox:115.5.0 Linux ESR

共收到1条回复
Firefox下五彩的划线功能不兼容Immersive translate (沉浸式翻译)插件 肥肥猫xyz
肥肥猫xyz ⚡⚡ #1 回复
好的,收到
多谢你的反馈
我们跟进下
登录后即可参与回复