👑 【已解决】插件内的剪藏版本太低,请先升级插件

问题反馈 W22525317 • 查看209

插件内的剪藏版本太低,请先升级插件 用的chrome商店版还是用 离线 23.7.3 版 都报这个错. 无法全文收集.


关联帖: 剪藏成功的页面 怎么五彩里面没有记录?

剪藏成功的页面 怎么五彩里面没有记录?

共收到1条回复
插件内的剪藏版本太低,请先升级插件 肥肥猫xyz
肥肥猫xyz ⚡⚡ #1 回复
嗯,我们刚刚发布了新的版本(23.7.7)
大约1个小时后可用,先临时关闭了老的入口
登录后即可参与回复