思源笔记Docker版提示不兼容

问题反馈 W19514121 • 查看134

提示该插件不支持在当前环境下使用 v2.12.2

共收到3条回复
思源笔记Docker版提示不兼容 肥肥猫xyz
肥肥猫xyz ⚡⚡ #1 回复
好的收到
思源笔记Docker版提示不兼容 W19514121
W19514121 #2 回复
请问什么时候可以解决不兼容思源docker版的问题
思源笔记Docker版提示不兼容 肥肥猫xyz
肥肥猫xyz ⚡⚡ #3 回复
你好朋友,非常抱歉,这个问题还没来得及推进
是指用思源docker搭建了一个server,是吗?现在有什么提示呢?
登录后即可参与回复