【已解决】提示插件版本过低,需要更新

问题反馈 W18041100 • 查看144

批注管理页面总是提示插件版本过低,要求升级,这个插件难道不是自动升级吗?

共收到1条回复
提示插件版本过低,需要更新 肥肥猫xyz
肥肥猫xyz ⚡⚡ #1 回复
你好,问题已修复。
登录后即可参与回复